Klub Forda Pumy Strona Główna Klub Forda Pumy
istnieje od 2000 roku

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
drugi czujnik temperatury
Autor Wiadomość
wojteks 


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1999
Dołączył: 11 Maj 2008
Posty: 336
Skąd: Łódź
Wysłany: 18-07-2010, 17:14   drugi czujnik temperatury

Po pewnych moich naprawach w końcu zlikwidowałem w moim samochodzie większość problemów ale wciąż jak sprawdzam dtc w liczniku to wyskakuje mi 0115. Dzisiaj dopatrzyłem się że drugi czujnik temperatury, ten jedno pinowy, umieszczony pod czujnikiem dwu pinowym nie jest podłączony i w dodatku nie ma nigdzie żadnego luźnego kabelka który ewentualnie mógłby być do niego podłączony. Zastanawiam się czy powinien być podłączony czy nie. Może ktoś z was coś o nim wie??
 
 
 
rafalski69 
1.4 i 1.7


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1999
Kolor Pumy: Pacific Green
Dołączył: 27 Sty 2008
Posty: 1147
Skąd: Stradunia /Opolskie
Wysłany: 18-07-2010, 17:23   

No ja już od trzech lat mam ten problem dokładnie tak jak opisujesz i temperatura mi niac nie wskazuje a ten czujnik mam bez kabelka. Nie wiem o co chodzi. Nikt nie umiał mi udzielić pomocy :cry:
_________________

 
 
 
wojteks 


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1999
Dołączył: 11 Maj 2008
Posty: 336
Skąd: Łódź
Wysłany: 18-07-2010, 18:17   

No to jest właśnie dziwna sprawa bo ten jednopinowy powinien chyba odpowiadać tylko za uruchamianie wentylatora ale bez niego wentylator też odpala i samochód w sumie jeździ dobrze tak że zastanawiam sie o co chodzi. Chociaż gdyby ten czujnik nie był potrzebny to przecież nie instalowaliby go tylko jako zatyczkę!!
 
 
 
rafalski69 
1.4 i 1.7


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1999
Kolor Pumy: Pacific Green
Dołączył: 27 Sty 2008
Posty: 1147
Skąd: Stradunia /Opolskie
Wysłany: 19-07-2010, 16:31   

a wiec TO jest czujnik który podaje sygnał na licznik w samochodzie. On powinien gdzieś być podpięty ( u mnie nie mam w ogóle żadnego przewodu :sad: ) . Natomiast TEN Jest odpowiedzialny za włączanie sie wentylatora chłodnicy. Teraz jeżeli ktoś by umiał zrobić jakieś zdjęcie w tej okolicy tego czujnika to by można było podpatrzeć gdzie idzie ten przewód od tego pierwszego czujnika ( jednopinowego ). Bo ja już sie z tym męczę trzy lata i nic :570:
Może jak już nas jest dwóch z takim problemem to coś się uda zrobić :smile:
_________________

 
 
 
wojteks 


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1999
Dołączył: 11 Maj 2008
Posty: 336
Skąd: Łódź
Wysłany: 19-07-2010, 21:42   

No to się trochę narobiło z tymi tematami...ups. w dziale z elektryką też się trochę rozpisałem. Tak czy inaczej pogrzebałem trochę w mojej graciarni i znalazłem kawałek wiązki i dwa czujniki o których mowa. No jest tak:
1) mi się wydaje że to właśnie czujnik jednopinowy odpowiada za sterowanie wentylatorem.
2) jak odłączam czujnik 2 pinowy to wtedy dopiero wskazówka od temp mi opada i włącza się od razu wentylator na maksa.
3) http://ford.sklep.pl/pl,p...ratury,eps.html
4) na zdjęciach są czujnik jedno pinowy czujnik dwu pinowy i wiązka która posiada tą tajemniczą fajeczkę której w moim samochodzie znaleźć niestety nie mogę, ponadto próbowałem wcisnąć fajeczkę na ten jednopinowy czujnik ale jakoś nie za bardzo mi się udaje no i już sam nie wiem o co w tym wszystkim chodzi.

[ Dodano: 19-07-2010, 21:44 ]
o zdjęcia chyba nie załadowały się:(

[ Dodano: 19-07-2010, 21:53 ]
może teraz się uda

[ Dodano: 19-07-2010, 22:11 ]
no i niestety się pośpieszyłem :/ okazuje się że tak fajeczka nie pasuje do czujnika jednpinowego bo to jest fajeczka od czujnika ciśnienia oleju :565: tak że hydrozagadka nadal nie rozwiązana

Zdjęcia-0103.jpg
Plik ściągnięto 19720 raz(y) 39,97 KB

Zdjęcia-0100.jpg
Plik ściągnięto 357 raz(y) 42,36 KB

Zdjęcia-0101.jpg
Plik ściągnięto 378 raz(y) 42,18 KB

Zdjęcia-0102.jpg
Plik ściągnięto 328 raz(y) 44,55 KB

 
 
 
rafalski69 
1.4 i 1.7


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1999
Kolor Pumy: Pacific Green
Dołączył: 27 Sty 2008
Posty: 1147
Skąd: Stradunia /Opolskie
Wysłany: 19-07-2010, 22:31   

wojteks, To może by mi dużo pomogło. tylko jakby to pierwsze zdjęcie było w większej rozdzielczości czyli musisz to wrzucić na inną stronkę nie na forum :razz:
_________________

 
 
 
wojteks 


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1999
Dołączył: 11 Maj 2008
Posty: 336
Skąd: Łódź
Wysłany: 19-07-2010, 22:37   

no tak ale jak już pisałem, okazuje się że ta fajeczka to jednak nie jest od tego czujnika temp. tylko od czujnika ciśnienia oleju tak że trzeba szukać dalej
 
 
 
trojan6 
Alfa Romeo GT 1.8TS


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Kolor Pumy: Moondust Silver
Dołączył: 07 Sie 2008
Posty: 1828
Skąd: Białystok, Łapy
Wysłany: 06-09-2012, 13:53   

Czy jest ktoś w stanie załączyć foto i zaznaczyć na nich gdzie są czujniki temperatury?
Byłbym bardzo wdzięczny.
_________________
Strony internetowe, pozycjonowanie - www.alfakoncept.pl
Narzekacie, że w pumę trzeba inwestować - poczytajcie blog o mojej Alfie Romeo
 
 
wojteks 


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1999
Dołączył: 11 Maj 2008
Posty: 336
Skąd: Łódź
Wysłany: 06-09-2012, 14:42   

W pumie występuje jeden lub dwa czujniki temperatury płynu. Oba umieszczone są z prawej strony silnika, tam gdzie wychodzi gruby wąż z płynem chłodniczym. Oprócz tego jest jeszcze czujnik temperatury powietrza, który w 1,7 znajduje się w dolnej części aluminiowego kolektora dolotowego.
 
 
 
trojan6 
Alfa Romeo GT 1.8TS


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Kolor Pumy: Moondust Silver
Dołączył: 07 Sie 2008
Posty: 1828
Skąd: Białystok, Łapy
Wysłany: 06-09-2012, 14:54   

Są one schowane w jakiś wężach itp, czy widać je gołym okiem bez rozkręcania czegokolwiek?

Czy można dojść do nich np. po przewodach?

[ Dodano: 08-10-2012, 23:16 ]
Szukałem na kanale dziś z kolegą tego czujnika. Nie znalazłem :(
Czy ktoś podpowie, da fotę gdzie on jest??
_________________
Strony internetowe, pozycjonowanie - www.alfakoncept.pl
Narzekacie, że w pumę trzeba inwestować - poczytajcie blog o mojej Alfie Romeo
 
 
Tast 


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1997
Kolor Pumy: Moondust Silver
Dołączył: 10 Paź 2010
Posty: 1029
Skąd: Pruszcz Gd. / Londyn
Wysłany: 17-11-2012, 18:18   

trojan6 napisał/a:
Czy jest ktoś w stanie załączyć foto i zaznaczyć na nich gdzie są czujniki temperatury?
Byłbym bardzo wdzięczny.


Proszę bardzo :) :
 
 
 
rafalski69 
1.4 i 1.7


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1999
Kolor Pumy: Pacific Green
Dołączył: 27 Sty 2008
Posty: 1147
Skąd: Stradunia /Opolskie
Wysłany: 18-11-2012, 11:50   

Ja się ostatnio zdziwiłem bo ten czujnik jedno pinowy mam nie podpięty a wszystko działa. Nawet komputer nie wskazał żadnych błędów. Może mi ktoś powiedzieć o co chodzi?
_________________

 
 
 
trojan6 
Alfa Romeo GT 1.8TS


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Kolor Pumy: Moondust Silver
Dołączył: 07 Sie 2008
Posty: 1828
Skąd: Białystok, Łapy
Wysłany: 19-11-2012, 10:46   

Tast! Dzięki!! Teraz wypada tylko ustalić gdzie to miejsce jest <LOL>
_________________
Strony internetowe, pozycjonowanie - www.alfakoncept.pl
Narzekacie, że w pumę trzeba inwestować - poczytajcie blog o mojej Alfie Romeo
 
 
rysiotm 

Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1997
Kolor Pumy: Moondust Silver
Dołączył: 15 Lis 2012
Posty: 2
Skąd: TM
Wysłany: 24-11-2012, 15:38   

a ja mam inny problem. Wskaźnik temp pokazuje jak chce, tzn raz jest poniżej normy a za chwilę idzie do góry do literki L, a niedługo znowu spada... Wymiana czujnika... jak się okazało stary był złamany (dziwne, że w ogóle pokazywało). JEdnak po wymianie dalej to samo. Wentylator się normalnie włącza, płyn się nie gotuje. Jakieś sugestie?

trojan6 napisał/a:
Tast! Dzięki!! Teraz wypada tylko ustalić gdzie to miejsce jest <LOL>

z prawej strony silnika. Wyciągnij aku i podstawke od aku i zobaczysz
 
 
trojan6 
Alfa Romeo GT 1.8TS


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Kolor Pumy: Moondust Silver
Dołączył: 07 Sie 2008
Posty: 1828
Skąd: Białystok, Łapy
Wysłany: 26-11-2012, 10:55   

rysiotm napisał/a:
z prawej strony silnika. Wyciągnij aku i podstawke od aku i zobaczysz


To zostaje tylko kupić browarek i czujniki i do wymiany...

[ Dodano: 13-05-2013, 18:18 ]
Nabyłem oba czujniki. W sobotę zabrałem się do wymiany.
Podejście "z góry". Wyjęty akumulator, obudowa akumulatora, kilka złączek rozpiętych. Niestety, nie znalazłem żadnego sposobu, aby móc dostać się z kluczem do czujnika temperatury na zegary i odkręcić. (Post Tasta, ze zdjęciem, kilka wyżej, niebieskie kółeczko niżej).

Jedynym sposobem jaki mi przychodzi do głowy, jest udanie się do mechanika.
Może macie jakieś sugestie jak tego dokonać lub użyciu czego?

Dodam jeszcze, że myślałem, że dwa czujniki są do wymiany, ale w niedzielę po jeździe około 5 minut na 1 biegu z klimą włączył się wentylator na max. Pierwszy raz go słyszałem, więc czujnik temperatury na komputer jest chyba ok.
Strzałka na wskaźniku na zegarach oczywiście nie doszła nawet do połowy skali.

[ Dodano: 16-05-2013, 13:19 ]
Wczoraj zabrałem się do rozkręcania auta w celu wymiany czujnika temperatury na zegary.
Natrudziłem się niesamowicie. Niestety bez efektu. Spuściłem płyn chłodniczy, tyle ile się dało korkiem na dole chłodnicy. Ttrochę opisu, a potem pytania.

:arrow: Foto 1.

Zielony - Czujnik temperatury na komputer
Niebieski - Dziurki po śrubach mocujących cewkę zapłonową
Czerwona strzałka - Pokazuje gdzie znajduje się czujnik temperatury na zegary (niestety nie widoczny na tym zdjęciu).

:arrow: Foto 2.

Zielony - Miejsce, w którym jest umocowany czujnik temperatury na komputer
Niebieski - Dziurki po śrubach mocujących cewkę zapłonową
Czerwona strzałka - Pokazuje gdzie znajduje się czujnik temperatury na zegary
Czerwone kółko - Wtyczka do czujnika temperatury na zegary
Purpurowy - "Wąż od płynu chłodniczego 1"
Brązowy - "Wąż od płynu chłodniczego 2", który został odłączony
Żółty - miejsce mocowania węża 2.
Żółty - jedno z dwóch "gniazd" przewodu paliwowego
"szary" - kabel wysokiego napięcia

:arrow: Foto 3.


Zielony - Miejsce, w którym jest umocowany czujnik temperatury na komputer
Czerwony - Wkręcony czujnik temperatury na zegary
Niebieski - "Zobrazowana" odległość, jaka jest aby wsadzić klucz nasadowy w celu odkręcenia czujnika.

:arrow: Foto 4.

Czerwony - Element, z którego odchodzą przewody płynu chłodniczego, umocowana jest cewka zapłonowa oraz siedzą czujniki temperatury


PYTANIA


1. Foto 4 -
a) Czy "bezpieczne", nie niosące za sobą niebezpieczeństwa wystąpienia zbyt wielu niepożądanych efektów, jest zdemontowanie elementu oznaczonego kolorem czerwonym w celu odkręcenia czujnika temperatury na zegary?
b) Czy ma on uszczelkę od bloku silnika czy jest łączony silikonem?
c) Czy ktoś to wykręcał? J
d) Jak ta część nazywa się fachowo?
e) Czy mocowana ta część jest tylko na 3 śruby?

2. Foto 2 - Który z grubych węży (kolor purpurowy i żółty) odpowiada jest za duży obieg, a który za mały? Czy jest inaczej?

3. Foto 2 - Jak nazywa się fachowo "gniazdo przewodu paliwowego", oznaczony kolorem żółtym

3. Foto 2 - Wtyczka czujnika temperatury na zegary, czerwone kółko, czy należy w nią wkręcać czujnik, czy ma ona po prostu zapadkę i łapie "gwint" czujnika. U mnie jest wciskane. Czy to prawidłowe?

4. Foto 1 - Czujnik temperatury na komputer - zielone kółko - Czy to, że ma tak gwint zjeżdżony może oznaczać jego uszkodzenie, czy po prostu "zużycie stanu wizualnego" i za bardzo nie ma nic do jego prawidłowego działania? Wentylator działa.

5. Foto 3 - Jakieś pomysły na odkręcenie tego czujnika, bez wykręcania, elementu oznaczonego kolorem czerwonym na foto 4? Klucz oczkowy odpada - zjeżdżony gwint. Widzę tylko możliwość klucza nasadowego, ale za mało miejsca, aby go podsadzić. Jakieś inne pomysły?

Będę bardzo bardzo wdzięczny za odpowiedzi i sugestie.
_________________
Strony internetowe, pozycjonowanie - www.alfakoncept.pl
Narzekacie, że w pumę trzeba inwestować - poczytajcie blog o mojej Alfie Romeo
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2000-2019 klubpumy.pl | wykonanie: zespół | hosting: WEBdev

Korzystanie z forum oznacza akceptację regulaminu w aktualnym brzmieniu (ostatnia aktualizacja: 18.08.2013)

Kontakt: admin@klubpumy.pl



phpBB by przemo