Klub Forda Pumy Strona Główna Klub Forda Pumy
istnieje od 2000 roku

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
auto "kopie", alarm szaleje
Autor Wiadomość
krzysiekk31 

Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1997
Kolor Pumy: Jewel Green
Dołączył: 22 Cze 2015
Posty: 25
Skąd: Wrocław
Wysłany: 22-04-2016, 20:24   auto "kopie", alarm szaleje

Witam po dłuższej przerwie (bez problemów :mrgreen: )
Tym razem przypadłość błaha, na pierwszy rzut oka, bowiem auto przy wysiadaniu kopie mnie prądem. Przewody wyglądają w porządku, ale te jeszcze obejrzy elektromechanik, druga sprawa jest juz bardziej irytująca. Od jakichś 3 dni, wyrywkowo auto uważa mnie za złodzieja i wyje pod blokiem przy próbie otwarcia z kluczyka (tylko od strony kierowcy). Nie działa też załączenie alarmu od strony kierowcy- czyli jak domniemam problem leży w środku- w zamku? Przeczyściłem co nieco i psiknąłem wdkiem na kluczyk z nadzieja, że załapie. I załapał, ale jest jeszcze gorzej.. teraz zachowuje sie tak, jakbym wprowadzał alarm w tryb serwisowy (czyli nasze sprawdzanie styczników 5x drzwiami) i pyka sobie wyrywkowo wprowadzając mnie we frustrację :)

Wygląda to mniej więcej tak jak na filmie..https://www.youtube.com/watch?v=YQA190wYvN4 czasem alarm się nie załącza a pomimo próby otwarcia z kluczyka nadal wyje
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2000-2018 klubpumy.pl | wykonanie: zespół | hosting: WEBdev

Korzystanie z forum oznacza akceptację regulaminu w aktualnym brzmieniu (ostatnia aktualizacja: 18.08.2013)

Kontakt: admin@klubpumy.pl



phpBB by przemo