Klub Forda Pumy Strona Główna Klub Forda Pumy
istnieje od 2000 roku

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Sprężyna powrotna pedału sprzęgła
Autor Wiadomość
Pacyfista 

Silnik Pumy: 1.4
Rok prod. Pumy: 2000
Dołączył: 11 Lis 2017
Posty: 10
Skąd: Bytom
Wysłany: 23-12-2017, 13:35   Sprężyna powrotna pedału sprzęgła

Witam,

Mam taki mały problemik. Mianowicie podczas puszczania sprzęgła, na samej górze, coś hałasuje.
Jest to coś w rodzaju stuku jakby pedał na chwilę się blokował, a potem puszczał wracając do neutralnej pozycji.
Po wstępnych oględzinach zlokalizowałem źródło hałasu zaraz przed sprzęgłem od strony kierowcy, w otulonej gumą sprężynie.
Nazywa się to chyba sprężyna powrotna (laikiem jestem, nie bijcie :P ).
Teraz pytanie - da się jakoś temu zaradzić? Jeśli tak, to w jaki sposób?
Niby pierdoła, ale strasznie irytuje.

Pozdrawiam cieplutko
 
 
Dukes 


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 2000
Kolor Pumy: State Blue
Dołączył: 09 Sty 2013
Posty: 733
Skąd: Pniewy
Wysłany: 23-12-2017, 15:47   

Sprzęgło w Pumie jest hydrauliczne i nie kojarzę aby w takich systemach występowała sprężyna, ale dawno tam nie zaglądałem więc mogę się mylić. A czujnik wciśnięcia pedału sprzęgła siedzi prawidłowo?
 
 
Pacyfista 

Silnik Pumy: 1.4
Rok prod. Pumy: 2000
Dołączył: 11 Lis 2017
Posty: 10
Skąd: Bytom
Wysłany: 24-12-2017, 00:10   

Sprawdzę jutro jak to z czujnikiem wygląda i najwyżej podeślę fotki jak niczego nie wymyślę :P

[ Dodano: 25-12-2017, 15:42 ]
Ustaliłem winowajce - hałasuje sprężyna w otulinie widoczna na zdjęciu tutaj
Próbowałem coś tam zmacać, ale nie widzę za bardzo opcji. Ani to ruszyć, ani dokręcić, zaczepów też nie widać. Jakieś sugestie co z tym można zrobić?
 
 
Dukes 


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 2000
Kolor Pumy: State Blue
Dołączył: 09 Sty 2013
Posty: 733
Skąd: Pniewy
Wysłany: 25-12-2017, 16:27   

Jest to właśnie wcześniej omówiony czujnik wciśnięcia pedału sprzęgła :) Możesz go wyciągnąć przekręcając całym czujnikiem w metalowym uchwycie, odpiąć wtyczkę (wciskasz metalowy pręt na wtyczce i wysuwasz kostkę) i pomacać to na stole, ewentualnie spróbować posmarować element wykonawczy który jest wciskany przez ramię sprzęgła.
 
 
Pacyfista 

Silnik Pumy: 1.4
Rok prod. Pumy: 2000
Dołączył: 11 Lis 2017
Posty: 10
Skąd: Bytom
Wysłany: 25-12-2017, 16:45   

Super, dzięki bardzo za pomoc. Pokombinuje w takim razie przy najbliższej okazji :smile:
Pozdrawiam serdecznie

[ Dodano: 27-12-2017, 16:28 ]
Faktycznie wyciągnięcie czujnika to nie była żadna filozofia. Zmacane, posmarowane, włożone na miejsce.
Narazie nic się nie dzieje. Bóg zapłać za poradę :)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2000-2017 klubpumy.pl | wykonanie: zespół | hosting: WEBdev

Korzystanie z forum oznacza akceptację regulaminu w aktualnym brzmieniu (ostatnia aktualizacja: 18.08.2013)

Kontakt: admin@klubpumy.pl



phpBB by przemo