Klub Forda Pumy Strona Główna Klub Forda Pumy
istnieje od 2000 roku

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Problem (brak mocy)
Autor Wiadomość
charterox 

Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Kolor Pumy: Panther Black
Dołączył: 19 Mar 2018
Posty: 4
Skąd: Żory
Wysłany: 20-03-2018, 11:20   Problem (brak mocy)

Witam wszystkich serdecznie mam problem z moim fordem pumą 1.7 1998 rok, otóż:
Jadąc ostatnią autostradą zauważyłem,że mimo wciśniętego pedała gazu auto zaczyna zwalniać (redukowało z 140 do 120) wcisnąłem go mocniej do końca niestety brak reakcji auto zaczęło redukować powoli z tych 120 do 80 i tak już zostało, nie da się jechać więcej niż 80 ogólnie jego przyśpieszenie zmalało.
Próbowałem wymienić filtr powietrza i zamontowałem nowe przewody od świec ale nic to nie dało. Dziś podjechałem na komputer okazuje, się ,że nie czyta mi gniazda diagnostycznego .Czy to spowodowane jest gniazdem diagnostycznym? :( nie chcę przepłacać i wdawać się w niepotrzebne naprawy
Nie wiem już co mam robić i za co się zabrać a jeździć czymś trzeba
 
 
leman 
8 rok myję i reperuję

Silnik Pumy: 1.4
Rok prod. Pumy: 2000
Kolor Pumy: Panther Black
Dołączył: 20 Paź 2010
Posty: 431
Skąd: okolice śląska
Wysłany: 20-03-2018, 19:59   

charterox, ---> Witaj :razz:

Pomysł z tylko filtrem, raczej słaby (jak już to, czyszczenie całego układu dolotowego) Z samymi kablami... podobnie.
Wg mnie słuszny kierunek to komputerowa diagnostyka. Proponuję ELM 327 (choćby np. -->TAKI ) i darmowy, dedykowany dla Fordów program --> FORScan (dla Pumki sugeruję ver.2.2.4.beta albo 1.1.4 na androida)
Przy problemie z uruchomieniem, wszystko znajdziesz ---> na tym Forum :mrgreen:
 
 
charterox 

Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Kolor Pumy: Panther Black
Dołączył: 19 Mar 2018
Posty: 4
Skąd: Żory
Wysłany: 20-03-2018, 22:31   

Uruchamia się normalnie, filtr nowy przewody też :/
 
 
leman 
8 rok myję i reperuję

Silnik Pumy: 1.4
Rok prod. Pumy: 2000
Kolor Pumy: Panther Black
Dołączył: 20 Paź 2010
Posty: 431
Skąd: okolice śląska
Wysłany: 21-03-2018, 07:16   

Jak Ci się FORScan uruchamia to jakie masz nr błędów ?
Ostatnio zmieniony przez Gaydek 21-03-2018, 17:41, w całości zmieniany 1 raz  
 
 
charterox 

Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Kolor Pumy: Panther Black
Dołączył: 19 Mar 2018
Posty: 4
Skąd: Żory
Wysłany: 21-03-2018, 09:46   

Mały update. Teraz jedzie max 50 i wkręca na max 2000 obrotów + jak dochodzi do tych 2000 szarpie nim strasznie
 
 
adrianus 


Dołączył: 16 Kwi 2007
Posty: 678
Skąd: Kraków
Wysłany: 21-03-2018, 10:05   

sprawdź przepustnicę czy się otwiera przy dodawaniu gazu ( ściągnij filtr, żebyś widział i weź kogoś do pomocy)
_________________

 
 
 
charterox 

Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Kolor Pumy: Panther Black
Dołączył: 19 Mar 2018
Posty: 4
Skąd: Żory
Wysłany: 25-03-2018, 16:04   

przepustnica sprawna

[ Dodano: 11-04-2018, 01:48 ]
Problem rozwiązany. Okazało się,że zatkany + pokrzywiony wydech.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2000-2018 klubpumy.pl | wykonanie: zespół | hosting: WEBdev

Korzystanie z forum oznacza akceptację regulaminu w aktualnym brzmieniu (ostatnia aktualizacja: 18.08.2013)

Kontakt: admin@klubpumy.pl



phpBB by przemo