Klub Forda Pumy Strona Główna Klub Forda Pumy
istnieje od 2000 roku

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Przesunięty przez: Gaydek
25-12-2006, 23:23
problem z ogrzewaniem
Autor Wiadomość
Jimmy7 
Jimmy7 PUMA 1,7 RS

Dołączył: 23 Paź 2005
Posty: 126
Skąd: WLKP
  Wysłany: 30-05-2006, 00:13   problem z ogrzewaniem

czasami nagle zaczyna grzac gorace powietrze mimo ze ustawione jest na zimno. Czasami to tylko chwile i znowu wraca zimne a czasami to caly czas grzeje nawet jak klime wlacze. Zauwazylem ze pomaga jak wylacze i wlacze silnik to czasami wraca do normy.

POMOCY CO TO MOZE BYC ?????
Ostatnio zmieniony przez Gaydek 25-12-2006, 23:23, w całości zmieniany 1 raz  
 
 
Natali 


Dołączyła: 19 Gru 2005
Posty: 282
Skąd: Piotrków Tryb
Wysłany: 30-05-2006, 00:30   

Popsuł ci się układ sterujący od dmuchawy
_________________
POPRZEDNIO FORD PUMA 1.4 1999r
Nastepne..RENAULT MEGANE CABRIO 1.9 DCI 2006r

Obecnie Renaut Megane IIsport 2.0T
 
 
 
Gaydek 
admin


Dołączył: 12 Wrz 2004
Posty: 6399
Skąd: Brodnica
Wysłany: 30-05-2006, 09:01   

Passenger napisał/a:
Polecam lekturę, może pomoże:
http://www.klubpumy.pl/viewtopic.php?t=890
http://www.klubpumy.pl/viewtopic.php?t=1043
http://www.klubpumy.pl/viewtopic.php?t=950

Sprawdź poziom płynu chłodniczego i czy układ nie jest zapowietrzony.
Przyczyną może też być elektrozawór od ogrzewania.
 
 
Knaggy 


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1999
Dołączył: 09 Kwi 2006
Posty: 31
Skąd: Pruszków
Wysłany: 30-05-2006, 09:03   

Podejrzewam że tylko serwis pozostał do odwiedzenia!!!!
_________________
Błażej
 
 
 
Anka
[Usunięty]

Wysłany: 02-06-2006, 21:44   

Ja proponuję najpierw sprawdzić te najprostrze rzeczy czyli...zapowietrzenie układu,,elektyryczne sterowanie pokrętłami zimno-ciepło,sprawdzić czy klima jest napełniona...potem elektro zawór..Ja miałam odwrotną sytuację bo nadmuch był non stop chłodny.Warto pokombinowac...a serwis na samym koncu ..a dlaczego poniewaz tam pracują tacy sami magicy jak w innych warsztatch czasami dobrze zdiagnozują a czasami się mylą....a CENNIK to juz bajka...:)
 
 
Hadzi
[Usunięty]

Wysłany: 26-02-2007, 19:28   

TEMAT WRACA!
Ja w ogole mialem problemy z ogrzewaniem, bylo ustawione pokretlo na gorace powietrze, a dmuchalo chlodnym! Nieraz grzalo na cieplo :) ale to rzadkosc byla :) Okazalo sie, ze zawor jest "zasyfiały" i nie dziala!Na cale szczescie udalo sie go uratowac i teraz zawor dziala, ale teraz nie moge wylaczyc ogrzewania i dmucha mi ciagle na cieplo :( Wiec zakładam,ze jest to pokretlo! Hmmm teraz pytanie czy to droga impreza? A moze mozna tam wstawic jakis "potencjometr"?
 
 
Anka
[Usunięty]

Wysłany: 26-02-2007, 20:09   

Pokrętła zimno/cieplo sterowane są elektrycznie...wiec proponuje jakiegos sprytnego specjaliste który wyciagnie radio i sprawdzi ..:) Hmmm...a moze to termostat...?
 
 
Jacek 


Dołączył: 06 Mar 2005
Posty: 272
Skąd: Biłgoraj
Ostrzeżeń:
 1/3/6
Wysłany: 27-02-2007, 08:10   

Anka napisał/a:
Hmmm...a moze to termostat...?


Termostat służy do czegoś innego Aniu. Nie ma nic wspólnego z ogrzewaniem w samochodzie.
W samochodzie masz mały obieg i duży obieg chłodzenia silnika.
Mały obieg nie obejmuje chłodnicy i pozwala na szybsze rozgrzanie silnika. Dopiero jak silnik ma odpowiednią temperaturę wtedy Termostat (elektro-zawór) się otwiera i mamy chłodzenie silnika w dużym obiegu. Jeśli nie działałby termostat to można przegrzać silnik, a to nie jest przyjemna wiadomość.
_________________
www.nieruchomosciwysocki.pl
 
 
 
bekey 
my pure delight


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1999
Dołączyła: 03 Paź 2005
Posty: 230
Skąd: Warszawa
Wysłany: 27-02-2007, 11:32   

ja mam podobny problem z ogrzewaniem (szczegolnie gdy samochod nabiera wysokich obrotów, zaczyna bez powodu lecieć ciepłe powietrze (szczegolnie uciazliwe jest to w trasie (w porze letniej oczywiscie :???: , wtedy robi sie parówka w aucie i deska rozdzielcza nagrzewa sie b. mocno ... ustepuje nieco, kiedy sie zbytnio nie "szaleje" na drodze - wtedy wraca do normy).
Sugerowalo mi kilka osob, ze to nagrzewnica, info nawet na 100%!!!. W okolicy kwietnia dopiero zaczne myslec o naprawie, teraz taka uterka nie jest szczegolnie uciążliwa :wink:
 
 
 
Anka
[Usunięty]

Wysłany: 27-02-2007, 19:34   

Hadzi napisał/a:
Okazalo sie, ze zawor jest "zasyfiały" i nie dziala!Na cale szczescie udalo sie go uratowac i teraz zawor dziala, ale teraz nie moge wylaczyc ogrzewania i dmucha mi ciagle na cieplo Wiec zakładam,ze jest to pokretlo!


Pokrętła zimno/cieplo mogą nie być problemem,jesli zawór zostal przeczyszczony to moze wczesniej nie otwierał a teraz nie zamyka...oczywiście moge się mylić..tak jak z tym termostatem.. :oops:
 
 
Hadzi
[Usunięty]

Wysłany: 28-02-2007, 15:35   

sa dwie w sumie mozliwosci: pierwsza to jednak zawor jest do wymiany, a druga to "potencjometr" w pokretle! moze w sobote uda mi sie to sprawdzic/zrobic
 
 
konri87 
& Magda


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 2000
Dołączył: 28 Kwi 2006
Posty: 519
Skąd: Łódź
Wysłany: 03-03-2007, 02:15   

... już od dwóch godzin jest sobota :)
Hadzi, działasz? :D
 
 
 
Opoya 
ST170 - czarny potworek


Dołączyła: 14 Wrz 2004
Posty: 4581
Skąd: Warszawa
Wysłany: 03-03-2007, 03:13   

Już nawet od trzech
I widzę oczami wyobraźni, jak Hadzi czeka na północ i nadejście soboty, po czym pędzi do Pumki, by jak najszybciej sprawdzić co i jak... :twisted:

PS. niestety Hadzi napisał "może"... co go trochę usprawiedliwia :lol:
_________________

Opoya ma wysublimowany gust (by foo)
Opoya [...] może wszystko (by Snaco)
Opoya [...] jesteś Boska (by Waluś)
Opoya, Jestes super dziewczyna (by Mr.Maya)
Jak zwykle Matula Opoyka nie przezyje jak sie nie przyczepi :-) Uwielbiam Cie :-) (by bleade)
Opoya, [...] gratki dla ciebie kochaniutka (by rafalski69)
Opoya opoko ty nasza (by Beata)
 
 
 
Hadzi
[Usunięty]

Wysłany: 03-03-2007, 08:56   

nio niestety dzis ego nie zrobie, nawet nie pojawie sie w Toruniu, bo cos innego mi pilnie wypadlo! :( A poza tym to moj kolega, ktory pracuje w ASO Forda jest dzis "niedysponowany" :(
pozdro

[ Dodano: 10-03-2007, 19:37 ]
No i sie wyjasnilo :D
Zawor jest oki!, potencjometr tez, i moduł tez byl oki! :) Ktos kiedys to rozbieral i musial niedokladnie wlozyc kostke w modul lub pokretlo cieplo/zimno w potencjometr ktory musial sie przekrecic do "gory nogami"! ufff obeszlo, sie bez kosztow :D
 
 
Jimmy7 
Jimmy7 PUMA 1,7 RS

Dołączył: 23 Paź 2005
Posty: 126
Skąd: WLKP
Wysłany: 08-07-2007, 02:24   !

problem wrocil po roku dokladnie w drugiej polowie czerwca czyli na poczatku lata :(( jak na zlosc, ostatnio jechalem w korku w samochodzie termometr pokazywal +60 !!!!! telefon wyswietlacz zrobil sie czarny od temperatury. teraz juz w ogole grzeje i nic wiecej, klima nie dziala nic nie dziala, tylko cieplo leci. ktos mi powie gdzie jest i czy latwo wyciagnac ten zawor nagrzewnicy ?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2000-2018 klubpumy.pl | wykonanie: zespół | hosting: WEBdev

Korzystanie z forum oznacza akceptację regulaminu w aktualnym brzmieniu (ostatnia aktualizacja: 18.08.2013)

Kontakt: admin@klubpumy.pl



phpBB by przemo