Klub Forda Pumy Strona Główna Klub Forda Pumy
istnieje od 2000 roku

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Zamknięty przez: Gaydek
19-04-2009, 14:55
Problem z odpaleniem, gaśnie podczas jazdy + zasięg pilota
Autor Wiadomość
Domel
[Usunięty]

Wysłany: 19-06-2006, 09:25   Problem z odpaleniem, gaśnie podczas jazdy + zasięg pilota

Witam wszystkich serdecznie,

Szukając odpowiedzi na to co dzieje się z autkiem trfiłem na Wasze forum.
Mam nadzieje, że wsród Was, użytkowników tych autek znajde pomoc.
Otóż chodzi o pume 1,7 z 1998 roku.
Nie mem pojęcia o co chodzi i dodam że nie znam się na tym kompletnie.
Czasami auto nei chce w ogóle kręcić... czasami zapali i po chwili samo gaśnie i przez jakić czas nie kręci... jak by coś zapłon odcinało... Zdarza się to też po wjechaniu w jakąs większą dziurę... Co może być powodem...? Może to immobilaizer (jeśli w ogóle auto go posiada)?

Druga sprawa to zasięg kluczyka... aby zamknąc auto muszę dokładnie skierować kluczy do wnętrza auta i trzymac go ok 15 cm od szyby... Kluczyk jest oryginalny, posiada dwa przyciski.

Czy mieliśce styczność z takim problemem...?
Z góry dziękuje za pomoc.
Pozdrawiam
Ostatnio zmieniony przez Boogie 20-08-2006, 23:54, w całości zmieniany 1 raz  
 
 
foo 
W pyteczke


Dołączył: 14 Wrz 2004
Posty: 764
Skąd: Manila
Wysłany: 19-06-2006, 11:00   

co do gazu - sugeruję udać się na przegląd połączony z regulacją, masz typowe objawy niewyregulowanej instalacji (zwłaszcza bolesne przy II/III generacji)

co do pilota - jest na podczerwień a nie radio (czyli bezpieczniejsze rozwiązanie), a jak wiemy wszyscy z lekcji fizyki (niektórzy z zappingu pilotem po kanałach), urządzenia na podczerwień muszą się 'widzieć', żeby się dogadywać
ergo - celuj pilotem w obły kształt w okolicach tylnego lusterka, zasięg faktycznie nie jest olbrzymi (ale na pewno i tak lepszy niż w Alfach :P )
_________________
powered by peżot_kombi_diesel_automat (C) Gaydek
Heinz up, baby Heinz up!
 
 
 
Domel
[Usunięty]

Wysłany: 19-06-2006, 11:20   

foo napisał/a:
co do gazu - sugeruję udać się na przegląd połączony z regulacją, masz typowe objawy niewyregulowanej instalacji (zwłaszcza bolesne przy II/III generacji)


Foo dzięki ale w którym miejscu wyczytałeś, że mam instalacje gazową...?
Nie posiadam instalacji gazowej, auto gaśnie na benzynie...

Co do pilota... czyli nie ma możliwości zwiększenia zasięgu... szkoda :(

Pozdro
 
 
Snaco 
&Sadzik C4 VTS


Dołączył: 06 Mar 2006
Posty: 3064
Skąd: Piaseczno
Wysłany: 19-06-2006, 12:13   

w takim razie musisz chyba jednak ten gaz zalozyc :-) ..................co do pilota szybko sie przyzwyczaisz.............nie jest tak zle........ja sie przyzwyczailem od razu.....chyba ze umiescisz sobie odbiornik gdzies na zewnatrz samochodu.....to praktycznie zasieg sie powiekszy.........
 
 
 
Domel
[Usunięty]

Wysłany: 19-06-2006, 12:36   

Snaco napisał/a:
.....chyba ze umiescisz sobie odbiornik gdzies na zewnatrz samochodu.....to praktycznie zasieg sie powiekszy.........


Gra warta świeczki...?
 
 
Snaco 
&Sadzik C4 VTS


Dołączył: 06 Mar 2006
Posty: 3064
Skąd: Piaseczno
Wysłany: 19-06-2006, 12:41   

mysle ze zupelnie nie..........zreszta powiedzialem od tak sobie teoretyzujac przy tym troche.....gdyz musialbys cos przebudowac zeby wyciagnac na zewnatrz odbiornik na podczerwien..........poza tym w zimie juz moglbys miec problem :-) mysle ze tanszym rozwiazaniem i prostszym bez cudacznych przerobek...........jest zmiana systemu z podczerwieni na radio...........tylko ...............................po co?
 
 
 
Domel
[Usunięty]

Wysłany: 19-06-2006, 13:07   

No tak, za dużo roboty tylko po to aby zwiększyć zasięg. Ok to juz mam rozwiazane :) Zostanie tak jak jest.

Ale co z drugim problemem... czy to moze byc wina immoblaizera...?
A moze za slabe baterie w kluczyku...? (immobilaizer wysyła za słaby sygnał?) trochę teoryteruje... ale moze mam racje...?

Pozdro
 
 
Opoya 
ST170 - czarny potworek


Dołączyła: 14 Wrz 2004
Posty: 4581
Skąd: Warszawa
Wysłany: 19-06-2006, 13:34   

Snaco napisał/a:
w takim razie musisz chyba jednak ten gaz zalozyc :-)
Mam nadzieję, że to żart... :shock:

Wracając do tematu.
Domel, oczywiście masz pilot na podczerwień. Wyciąganie nadajnika z samochodu na zewnątrz mija się z celem, tak samo zmiana na radiowy. Wprawdzie używanie IR może denerwować (bo trzeba blisko podejść), ale ma też zaletę - nie ma mowy o "podsłuchaniu" komunikacji pilota z samochodem :) Też mam IR i bardzo sobie chwalę :)
Co do silnika: to nie immoblilizer - auto nie odpalałoby wcale. Jak długo masz samochód? Znasz dokładnie jego stan? Ile ma przejechanych km? Jaką benzynę tankujesz?
Przyczyn takiego zachowania może być kilka: brudny układ wtryskowy, zużyte świece, wadliwe kable WN... Na początek proponuję wlać dobrą benzynę (np. V-Power) lub jeszcze lepiej dodatek STP do benzyny do czyszczenia całego układu wtryskowego (czarna lub srebrna butelka, kupić nie jest łatwo, szukaj na stacjach benyznowych i w OBI). Jak nie pomoże sprawdź świece i kable WN.
_________________

Opoya ma wysublimowany gust (by foo)
Opoya [...] może wszystko (by Snaco)
Opoya [...] jesteś Boska (by Waluś)
Opoya, Jestes super dziewczyna (by Mr.Maya)
Jak zwykle Matula Opoyka nie przezyje jak sie nie przyczepi :-) Uwielbiam Cie :-) (by bleade)
Opoya, [...] gratki dla ciebie kochaniutka (by rafalski69)
Opoya opoko ty nasza (by Beata)
 
 
 
Agunia 
Gumiś To Fajny Miś


Kolor Pumy: Panther Black
Dołączyła: 18 Paź 2005
Posty: 2239
Skąd: HoLLyŁódź
Wysłany: 19-06-2006, 13:53   

ja też muszę zamykać autko trzymając kluczuk blizko szyby, ale mozna sie szybko przyzwyczaić...
_________________
Rajdy samochodowe są jak seks - nie trzeba być w tym dobrym by Ci to sprawiało przyjemność. :]
 
 
 
Domel
[Usunięty]

Wysłany: 19-06-2006, 15:01   

Opoya napisał/a:
Snaco napisał/a:
w takim razie musisz chyba jednak ten gaz zalozyc :-)
Mam nadzieję, że to żart... :shock:

Wracając do tematu.
Domel, oczywiście masz pilota na podczerwień. Wyciąganie nadajnika z samochodu na zewnątrz mija się z celem, tak samo zmiana na radiowy. Wprawdzie używanie IR może denerwować (bo trzeba blisko podejść), ale ma też zaletę - nie ma mowy o "podsłuchaniu" komunikacji pilota z samochodem :) Też mam IR i bardzo sobie chwalę :)
Co do silnika: to nie immoblilizer - auto nie odpalałoby wcale. Jak długo masz samochód? Znasz dokładnie jego stan? Ile ma przejechanych km? Jaką benzynę tankujesz?
Przyczyn takiego zachowania może być kilka: brudny układ wtryskowy, zużyte świece, wadliwe kable WN... Na początek proponuję wlać dobrą benzynę (np. V-Power) lub jeszcze lepiej dodatek STP do benzyny do czyszczenia całego układu wtryskowego (czarna lub srebrna butelka, kupić nie jest łatwo, szukaj na stacjach benyznowych i w OBI). Jak nie pomoże sprawdź świece i kable WN.


Opoya... ale gdyby to był układ paliwowy to silnik by kręcił... a mi nawet nie drgnie... po czym po chwili zapala za pierwszym razem...
Gdyby to były kable WN silnik też by kręcił...
Moze jest cos poprostu z rozrusznikiem...
Może to głupie pytanie ale w którym miejscu w Pumie jest rozrusznik...? Wymontyje go i zobacze...

Wielkie dzieki wszystkim za pomoc :)
 
 
ksolk 


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1997
Dołączył: 15 Wrz 2004
Posty: 357
Skąd: Olkusz
Wysłany: 19-06-2006, 15:48   

Domel napisał/a:
Zdarza się to też po wjechaniu w jakąs większą dziurę... Co może być powodem...?

Przychodzi mi do glowy cos takiego jak wylacznik powypadkowy
_________________
Aktualnie: Audi TT Roadster Quattro 225KM
 
 
 
Opoya 
ST170 - czarny potworek


Dołączyła: 14 Wrz 2004
Posty: 4581
Skąd: Warszawa
Wysłany: 19-06-2006, 16:29   

Domel napisał/a:
Opoya... ale gdyby to był układ paliwowy to silnik by kręcił... a mi nawet nie drgnie... po czym po chwili zapala za pierwszym razem...
Gdyby to były kable WN silnik też by kręcił...

Symptomy opisane w Twoim pierwszym poście wskazują na to co napisałam. Ale skoro wiesz lepiej, to po co pytasz?

Sam, jeśli nie masz doświadczenia, lepiej nie ruszaj rozrusznika... Aha - sprawdź aku.
I wybierz się do serwisu - widać nasza wiedza nie jest Ci potrzebna.
_________________

Opoya ma wysublimowany gust (by foo)
Opoya [...] może wszystko (by Snaco)
Opoya [...] jesteś Boska (by Waluś)
Opoya, Jestes super dziewczyna (by Mr.Maya)
Jak zwykle Matula Opoyka nie przezyje jak sie nie przyczepi :-) Uwielbiam Cie :-) (by bleade)
Opoya, [...] gratki dla ciebie kochaniutka (by rafalski69)
Opoya opoko ty nasza (by Beata)
 
 
 
Bacha 
& Łasia


Silnik Pumy: 1.4
Rok prod. Pumy: 1998
Kolor Pumy: Melina Blue
Dołączyła: 01 Mar 2005
Posty: 587
Skąd: Nisko
Wysłany: 19-06-2006, 22:38   

ja kiedyś mialem podobny problem i coś nie tak było z kablem masowym od silnika ( taki kabelek nad kolektorem wydechowym) ... łasia.
_________________
http://klubpumy.pl/viewtopic.php?t=444
http://polskajazda.pl/Samochody/Ford/Pum/39500
pytasz jaki mam silnik wystarczający by złoić Ci dup* :-P ...
 
 
 
Domel
[Usunięty]

Wysłany: 20-06-2006, 07:32   

Opoya napisał/a:
Domel napisał/a:
Opoya... ale gdyby to był układ paliwowy to silnik by kręcił... a mi nawet nie drgnie... po czym po chwili zapala za pierwszym razem...
Gdyby to były kable WN silnik też by kręcił...

Symptomy opisane w Twoim pierwszym poście wskazują na to co napisałam. Ale skoro wiesz lepiej, to po co pytasz?

Sam, jeśli nie masz doświadczenia, lepiej nie ruszaj rozrusznika... Aha - sprawdź aku.
I wybierz się do serwisu - widać nasza wiedza nie jest Ci potrzebna.



Opoya, ale po co od razu te nerwy...
Układ paliwowy mialem kiedys zapchany w innym autku i wiem jakie są objawy... co nei znaczy, że neguje Twoją wiedze... Nie miałem wcześniej styczności z Fordem a tym bardziej z Pumą...
Po prostu chce wykluczyć jak najwięcej możliwości aby uniknąć zbędnych wydatków i straty czasu.
Gdybym nie potrzebował Waszej wiedzy, nie trafiłbym na Wasze forum...
Więc :564: i do przodu ;)
 
 
Opoya 
ST170 - czarny potworek


Dołączyła: 14 Wrz 2004
Posty: 4581
Skąd: Warszawa
Wysłany: 20-06-2006, 13:20   

Spoko, zadne nerwy - pytasz, odpowiadam, a Ty odrzucasz wszystkie moje próby pomocy. Trochę dziwne...

Ale wracajac do sprawy - nie odpowiedziałeś na żadne z pytań które zadałam. A mogłyby zawęzić miejsce poszukiwań usterki. Im więcej wiemy o aucie, tym bardziej możemy pomóc.
Kolejna sprawa - to, że miałeś w innym aucie zapchany układ niczego nie wyjaśnia, bo Puma 1.7 ma dość nietypowy silnik i objawy mogąĂ‚ być inne, a układ zapchany w innym miejscu. Jeśli to byłby rozrusznik na dziurach nie byłoby takich objawów o których piszesz.
Powiem tak - po wykluczeniu wszystkiego co może dawać takie objawy (układ, świece, kable WN, aku, instalacja elektryczna itd) naprawdę jedź do jakiegoś serwisu. Szkoda auta katować taką usterką. Na forum były jakieś polecane, może w Twojej okolicy też coś się znajdzie. Skorzystaj z opcji "szukaj"...

PS. jeszcze jedno - po co cytujesz cały mój post?
_________________

Opoya ma wysublimowany gust (by foo)
Opoya [...] może wszystko (by Snaco)
Opoya [...] jesteś Boska (by Waluś)
Opoya, Jestes super dziewczyna (by Mr.Maya)
Jak zwykle Matula Opoyka nie przezyje jak sie nie przyczepi :-) Uwielbiam Cie :-) (by bleade)
Opoya, [...] gratki dla ciebie kochaniutka (by rafalski69)
Opoya opoko ty nasza (by Beata)
 
 
 
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2000-2018 klubpumy.pl | wykonanie: zespół | hosting: WEBdev

Korzystanie z forum oznacza akceptację regulaminu w aktualnym brzmieniu (ostatnia aktualizacja: 18.08.2013)

Kontakt: admin@klubpumy.pl



phpBB by przemo