Klub Forda Pumy Strona Główna Klub Forda Pumy
istnieje od 2000 roku

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Zamknięty przez: Gaydek
25-04-2016, 21:37
wlączający się alarm, syczenie pod maską
Autor Wiadomość
tusia8510 
Tempus fugit...


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Kolor Pumy: Moondust Silver
Dołączyła: 26 Wrz 2008
Posty: 2126
Skąd: Gorzów/Kołobrzeg
Wysłany: 21-07-2010, 14:28   wlączający się alarm, syczenie pod maską

Heja, rozładował mi sie ostatnio akumulator i dzisiaj po zakonczeniu jazdy, zamknęłam auto i za chwilę mrygneły mi swiatla, jakby się alarm wlaczyl. Tyle, że alarm dziala tylko na drzwi pasazera, ktorych nie dotykalam. Czy te dzziwne wlaczanie sie alarmu ma zwiazek z rozladowanym ostatnio aku? Może go odpiąć na noc? Nigdy mi się żaden alarm tak nie włączał.
Też po zgaszeniu auta coś mi zaczelo syczec pod maska , wydaje mi się, że w okolicach zbiorniczka od plynu chlodniczego, ktorego jest odpowiednia ilosc i po max minucie przestalo. Co to moze byc? czeka mnie 900 km samotnej trasy, więc muszę wszystko posprawdzać, zeby mi nie zdechła po drodze.
_________________
https://www.ratujemyzwierzaki.pl/budydlapsow
 
 
Pietia 
Umća Pumcia :D


Silnik Pumy: 1.4
Rok prod. Pumy: 1998
Kolor Pumy: Jewel Green
Dołączył: 27 Cze 2010
Posty: 548
Skąd: Siewierz
Wysłany: 21-07-2010, 18:42   

Tusiu syczenie przypuszczam ze pochodzi właśnie z zbiorniczka płynu chłodniczego ponieważ wytwarza się ciśnienie i gdy korek jest niedokręcony lub może być jakaś nieszczelność to sprężone powietrze ucieka. A co do alarmu to wątpie żeby z tym alarmem ci się tak działo poprzez rozładowany aku chodź mogę sie mylić, o alarm niech sie wypowiedzą inni, może ktoś będzie wiedział :)
 
 
 
tusia8510 
Tempus fugit...


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Kolor Pumy: Moondust Silver
Dołączyła: 26 Wrz 2008
Posty: 2126
Skąd: Gorzów/Kołobrzeg
Wysłany: 21-07-2010, 19:04   

no właśnie tak podejrzewałam, że moze zbiorbniczek, ale korek dokręcony, wężyki dochodzące też obczajałam i jakoś nie wydaje mi się, zeby to tam. Po okolo minucie przestawało syczeć po zgaszeniu auta, a ciśnienie w zbiorniczku przecież chyba tak szybko by nie spadło na gorącym silniku? Jak odpaliłam za chwile ponownie to znow syczalo i po okolo minucie przestawało.
Jeszcze jak na złość rozrusznik siada :( i mam problemy z odpaleniem .
Będzie ciężka i nerwowa podróż...
_________________
https://www.ratujemyzwierzaki.pl/budydlapsow
 
 
Pietia 
Umća Pumcia :D


Silnik Pumy: 1.4
Rok prod. Pumy: 1998
Kolor Pumy: Jewel Green
Dołączył: 27 Cze 2010
Posty: 548
Skąd: Siewierz
Wysłany: 21-07-2010, 19:14   

Tusiu jestem w 90% pewny że gdzieś na zbiorniczku jest nieszczelność. Nieprzejmuj sie Pumcia da rade. Co do Alarmu popytam, poczytam i jak coś znajde to dam znać :)


edytując post, tak teraz wpadłem na pomysł może klima, mam tak w VW Passacie jak przyjade i wyłącze silnik to mi syczy przez krótka chwile i też może być coś takiego
 
 
 
tusia8510 
Tempus fugit...


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Kolor Pumy: Moondust Silver
Dołączyła: 26 Wrz 2008
Posty: 2126
Skąd: Gorzów/Kołobrzeg
Wysłany: 21-07-2010, 19:37   

Nio tez myslalam o klimie, bo ją włączałam.
Ale nic Ci sie nie dzieje z tym syczeniem i to normalne?
tyle ze nigdy, tak przynajmniej mi sie wydaje, nie bylo tak, a jest to dość głośno
_________________
https://www.ratujemyzwierzaki.pl/budydlapsow
 
 
Pietia 
Umća Pumcia :D


Silnik Pumy: 1.4
Rok prod. Pumy: 1998
Kolor Pumy: Jewel Green
Dołączył: 27 Cze 2010
Posty: 548
Skąd: Siewierz
Wysłany: 21-07-2010, 20:32   

Nic sie nie dzieje, nie wiem czemu tak klima syczy ale działa prawidłowo i to dość głośno sie ten syk wydobywa, może ktoś doda komenta czy z klimy wydobywają mu sie jakieś dzwięki po wyłączeniu silnika ?
 
 
 
tusia8510 
Tempus fugit...


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Kolor Pumy: Moondust Silver
Dołączyła: 26 Wrz 2008
Posty: 2126
Skąd: Gorzów/Kołobrzeg
Wysłany: 22-07-2010, 09:23   

Odłączyłam na noc aku i juz nie mryga ten alarm.
Ale pojawił sie większy problem - pumka nie chce odpalić. Chyba rozrusznik :sad: :567:
Czy próbując ją odpalić mogę coś zepsuć?
_________________
https://www.ratujemyzwierzaki.pl/budydlapsow
 
 
Damianos 


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1999
Kolor Pumy: Moondust Silver
Dołączył: 25 Gru 2008
Posty: 269
Skąd: Legnica
Wysłany: 22-07-2010, 09:38   

u mnie też jest syczenie po wyłączeniu klimy
 
 
tusia8510 
Tempus fugit...


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Kolor Pumy: Moondust Silver
Dołączyła: 26 Wrz 2008
Posty: 2126
Skąd: Gorzów/Kołobrzeg
Wysłany: 26-07-2010, 12:59   

Cudem znalazł się rozrusznik i właśnie "się wymienia", więc mam nadzieję podróż będzie spokojna :)
Coś tylko stary nie chce wyjść ze swojego miejsca. Oczywiście jak przyjechał mechanik to zapaliła dosłownie za każdym razem bez najmniejszego problemu !!!
_________________
https://www.ratujemyzwierzaki.pl/budydlapsow
 
 
Pietia 
Umća Pumcia :D


Silnik Pumy: 1.4
Rok prod. Pumy: 1998
Kolor Pumy: Jewel Green
Dołączył: 27 Cze 2010
Posty: 548
Skąd: Siewierz
Wysłany: 28-07-2010, 11:18   

hehhe może ma lepsze podejście :P Zanim odpalisz to pogadaj z nią a potem przekręć kluczyk :)
 
 
 
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2000-2017 klubpumy.pl | wykonanie: zespół | hosting: WEBdev

Korzystanie z forum oznacza akceptację regulaminu w aktualnym brzmieniu (ostatnia aktualizacja: 18.08.2013)

Kontakt: admin@klubpumy.pl



phpBB by przemo