Klub Forda Pumy Strona Główna Klub Forda Pumy
istnieje od 2000 roku

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Problem z ładowaniem ?
Autor Wiadomość
Szpitalniak 


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Dołączył: 20 Paź 2009
Posty: 331
Skąd: Bydgoszcz
Ostrzeżeń:
 1/3/6
Wysłany: 07-01-2011, 09:17   Problem z ładowaniem ?

Witajcie. Mam pytanko. Może banalne, może nie. Nie znalazłem żadnego podobnego tematu.

Jadąc do Bydgoszczy na wigilię z Torunia Pumka przez pierwsze 20 km jechała normalnie. Po tym czasie zapaliła się lampka 'akumulator'. Paliła się jakieś 4-5 minut, po czym zapaliły się dosłownie wszystkie i samochód zaczął się dusić i zgasł. Macie jakieś sugestie ?? Dzięki :)
_________________
http://vader.joemonster.o...fa5bba7haha.gif
 
 
 
marcinsonax 
NOS=N2O


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Kolor Pumy: Radiant Red
Dołączył: 26 Lis 2010
Posty: 147
Skąd: Ostróda
Wysłany: 07-01-2011, 09:21   

Moim zdaniem to alternator nie ładował a na samym akumulatorze daleko się nie pojedzie... do czasu jak akumulator podaje odpowiedni prąd to samochód jedzie ale po jakimś czasie jest za mały i gaśnie z braku iskry na świecach.
_________________
Wesela, bankiety oraz inne imprezy okolicznościowe. Dojedziemy w każde miejsce w Polsce. Zapraszam na www.zespolsonax.pl
 
 
leman 
11 rok myję i reperuję

Silnik Pumy: 1.4
Rok prod. Pumy: 2000
Kolor Pumy: Panther Black
Dołączył: 20 Paź 2010
Posty: 434
Skąd: okolice śląska
Wysłany: 07-01-2011, 09:29   Re: Problem z ładowaniem ?

Szpitalniak napisał/a:
Witajcie. Mam pytanko. Może banalne, może nie. Nie znalazłem żadnego podobnego tematu.
Jadąc do Bydgoszczy na wigilię z Torunia Pumka przez pierwsze 20 km jechała normalnie. Po tym czasie zapaliła się lampka 'akumulator'. Paliła się jakieś 4-5 minut, po czym zapaliły się dosłownie wszystkie i samochód zaczął się dusić i zgasł. Macie jakieś sugestie ?? Dzięki :)

100% brak ładowania aku! Zacznij od sprawdzenia paska wielorowkowego, potem połączenie przewodów alternator-aku, itd
 
 
Szpitalniak 


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Dołączył: 20 Paź 2009
Posty: 331
Skąd: Bydgoszcz
Ostrzeżeń:
 1/3/6
Wysłany: 07-01-2011, 10:17   

Dzięki ! A może ktoś podpowiedzieć gdzie to jest i jak wygląda ?? :570:
_________________
http://vader.joemonster.o...fa5bba7haha.gif
 
 
 
marcinsonax 
NOS=N2O


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Kolor Pumy: Radiant Red
Dołączył: 26 Lis 2010
Posty: 147
Skąd: Ostróda
Wysłany: 07-01-2011, 10:22   

Pasek napędza ci alternator...chyba wiesz jak wygląda alternator :roll: . Jak jest ok to posprawdzaj połączenia na alternatorze ( plusowy, masa)
_________________
Wesela, bankiety oraz inne imprezy okolicznościowe. Dojedziemy w każde miejsce w Polsce. Zapraszam na www.zespolsonax.pl
 
 
Szpitalniak 


Silnik Pumy: 1.7 VCT
Rok prod. Pumy: 1998
Dołączył: 20 Paź 2009
Posty: 331
Skąd: Bydgoszcz
Ostrzeżeń:
 1/3/6
Wysłany: 14-01-2011, 11:28   

Witajcie ponownie w temacie. Wymieniłem aku i sprawdziłem ładowanie. Jest idealne. Jednak kontrolka 'aku' nadal się pali. Cholera co o tym myślicie ?? Co to może być ?? Facet nówił, że to coś z elektroniką. Tylko, że elektroniki jest mnóstwo i skąd mam wiedzieć co to ??
_________________
http://vader.joemonster.o...fa5bba7haha.gif
 
 
 
bania 
MeganeII diesel(ble)


Dołączył: 03 Lis 2006
Posty: 384
Skąd: Rzeszów
Wysłany: 14-01-2011, 12:22   

Szpitalniak, mi paliła się kontrolka aku jak poruszałem teki gruby przewód na alternatorze. wyczyściłem miejsce styku przewodu i alternatora skręciłem i przez dwa dni był spokój, potem znowu się zapaliła. Dokręciłem ją jeszcze mocniej - do oporu i od tego czasu jest ok.
_________________
obecnie Megane II diesel(ble)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

© 2000-2021 klubpumy.pl | wykonanie: zespół | hosting: WEBdev

Korzystanie z forum oznacza akceptację regulaminu w aktualnym brzmieniu (ostatnia aktualizacja: 18.08.2013)

Kontakt: admin@klubpumy.pl



phpBB by przemo